[Glade-users] version help ...


I have developed my application using the Redhat 9.0 and Glade2.0.0
..Now i want my aplication to be compatible with the Redhat 7.8 or any
lower version of the redhat it is irrelevant of what version i am
using the glade coz i have to give the application to the person
having lower version of redhat.....I wanted to know how could i make
my application compatible to the Redhat 7.8 or lower versions ???
 What are the dependencies of the files ???
Can anyone help me with this ???


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]