[Glade-users] Please help me :=(((((.

Dear Friends,

I had mailed earlier stating my problems with gtkhtml. It required GAL 0.7 or later to be installed. I tried 
installing GAL 0.7 and got a configure error saying that gnome-print 0.22 or later is required. I installed 
gnome-print 0.25 and later 0.28 but I get the same error with GAL. I am really helpless and desperate as my 
GLADE project requires gtkhtml. I use a RedHat Linux 7.0. I would be extremely grateful for any help. I tried 
various user groups too (gnome-print,gal-hackers etc) but got no help :=( :=(.. Please help me.


Chat with your friends as soon as they come online. Get Rediff Bol at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]