[Glade-users] Confusing Problem!

Dear Friends,

I am having problems with gtkhtml. When I tried installing gtkhtml, I got the message that GnomeAppLib was 
not installed. I tried to install GAL but got the error message:you need at least gnome-print version 0.21pre 
or above. I installed gnome-print version 0.25; but I am still getting the same error. There was a 0.20 
version of gnome-print already in my machine. I work on a RedHat 7.0. Please help me.

Thanks in Advance.


Chat with your friends as soon as they come online. Get Rediff Bol at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]