Re: Updates to garnome & dep problem?

On Sun, 2004-10-17 at 16:33 +0200, Stef van der Made wrote:
> Hi Paul,
> Please update geektoys/gnome-pkgview to 1.0.6
> update hackers-tools/glade to 2.6.2 as 2.6.1 is no longer available

Hopefully, all of this -- and a whole bunch of other upgrades and fixes
-- can be found in:

Things left on my TODO list:

* Add Tomboy (way too many requests)
* Update the Documentation to reflect everything on the webpage/this
list of late.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]