Re: [Evolution] Compiling Evo

On Wed, 2005-11-16 at 00:37 +0100, guenther wrote:
Evo does not depend on gal since 2.4.

From the README of evo 2.4.1:

       * gal 2.4.0 or later


If this is wrong, maybe someone should update the README.

Note that the README for 2.5.1 is identical to that for 2.4.1. In fact
I've been unable to compile 2.5.1 because of config errors. I'm using
the exact same config options as for 2.4.1. An update to the README
would appear to be necessary.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]