Re: [Evolution] Default change in 1.5?

Sigh.  Yes, I am running 1.4.5 on Gentoo.  1.4.6 hasn't been unmasked
yet, as it depends on libgtkhtml-3.0.10, which depends on
libsoup-1.99.28, which is the end of that dependency tree.

I'll shut up now.


On Wed, 2004-03-31 at 14:01, Brad Warkentin wrote:
On Wed, 2004-03-31 at 16:30, Hal Eisen wrote:
Maybe "Reply to [L]ist" needs to be bound to a keystroke, such as

Er, umm... it is... in 1.4.6 and unless my memory is very very flakey
also in 1.4.5 which your headers claim you are running (oh dear is my
sarcasm detector broken again).

-- - Built On Linux (IT Consulting)

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]