Re: [Fwd: RE: [Evolution] Synchronising laptop and desktop evolutions]

On Mon, 2003-11-10 at 17:02, Christopher Intemann wrote:
I'm just not sure where my original message went, seems like it was
not send to the list, anyway heres a copy of Tonys autoreply.
@Tony: Did you receive my message? Did it work for you?
-----Forwarded Message-----
From: "Sequeira, Tony" <Tony Sequeira Edexcel org uk>
To: 'Christopher Intemann' <cintema stud uni-goettingen de>
Cc: Evolution Hackers List (E-mail) <evolution-hackers ximian com>
Subject: RE: [Evolution] Synchronising laptop and desktop evolutions
Date: Mon, 10 Nov 2003 12:55:18 +0000

-----Original Message-----
From: Christopher Intemann [mailto:cintema stud uni-goettingen de]
Sent: Monday, November 10, 2003 12:13 PM
To: Tony Sequeira
Subject: Re: [Evolution] Synchronising laptop and desktop evolutions


On Mo, 2003-11-10 at 13:06, Tony Sequeira wrote:
On Mon, 10 Nov 2003 12:47:43 +0100, Christopher Intemann wrote

maybe you should look at mutlisync.
I'm using it to sync my t610 mobile via bluetooth, and it 
works great!
It should also be possible to sync two instances of evo 
via mutlisync.
It also supports syncml. Unfortunately, I did not yet make it sync
an syncml server yet.
As soon as it works, it might be a great replacement for crappy
connector, witch does not even have a demo version available:-)
Regarding installation, this was a bit tricky on SuSE8.2, as there
were almost no gnome-development libs applicable as SuSE rpm.
You'll have to compile all bye yourself.
Finally, after almost 6 hours, it worked great.
If you'd would describe your instalation issue, I might help you.
Mind to make an aclocal in the multisync directory!  

Here it is.  Note the date and the total absence of response.

Sorry for wrapping, I have to use this web mail interface, as most
mailing list members object to the legalese appended to 
external mails
from my work email address.

I had exactly the same mistake.
Try to invoke aclocal in the multisync directory, then recompile.
Good luck:-)

OK, this is what I did.

What I said in the URL above.

No plugins.

aclocal in multisync.

No plugins.

I remember going through all this last time.

Still no plugins!


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]