[Evolution] Bonobo

I'm trying to compile evolution-0.9

System is RH7 with the 2.4.2 kernel.

I've downloaded and installed bonobo .37 but the ./configure can't find it
and returns an error "must install bobobo >= .37".

What do I need to do to get this recognized.  I'm using ./configure
--prefix=/usr --sysconfdir=/etc

Any ideas?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]