Re: [Evolution] Latest Evo Snapshot and Redhat 7.1

Yep - I just went back to the last snapshot for the Evo package and
everything is OK.  

By the way, it was much easier to manage this stuff when we could just
download the snapshots from the ftp site.  Then I could fairly easily
keep track of the last working snapshot and revert if necessary.  Now I
have to remember to copy the rpms out of the redcarpet packages
directory - hoping to get the right version, etc.


On 01 Jun 2001 09:29:39 -0400, joseph Welsh wrote:
Hi List

Just installed I brand new system with redhat 7.1.
Installed Ximian Gnome 1.4
Fired up redcarpet to get the latest evo snap shot
installed all the files redcarpet said It needed
fired up Evo and all the folders initiaized except the inbox Folder

All I get is "unable to display Folder"

tried deleting all the folders, deleted /tmp/orbit, oaf-slay, kill-ev
restart evo

Same error

Anybody come up against this?


Joe Welsh 
Mark Logan
Project Manager BioInformatics
Visible Genetics Inc.

Phone: (416)813-3240 x4133
Fax  : (416)813-3249
Cell : (416)274-1559
Email: mlogan visgen com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]