Re: [Evolution] Latest Evo Snapshot and Redhat 7.1

On 01 Jun 2001 09:29:39 -0400, joseph Welsh wrote:
Hi List

Just installed I brand new system with redhat 7.1.
Installed Ximian Gnome 1.4
Fired up redcarpet to get the latest evo snap shot
installed all the files redcarpet said It needed
fired up Evo and all the folders initiaized except the inbox Folder

All I get is "unable to display Folder"

tried deleting all the folders, deleted /tmp/orbit, oaf-slay, kill-ev
restart evo

Same error

Anybody come up against this?


Joe Welsh 

I'm experiencing similiar problems on a RH7.1 system.  If I run with my
old evolution directory, things work somewhat but if I move it aside and
start from scratch, I get your results.

| Thomas Baker                                  email: tjb unh edu    |
| Systems Programmer                                                  |
| Research Computing Center                     voice: (603) 862-4490 |
| University of New Hampshire                     fax: (603) 862-1761 |
| 332 Morse Hall                                                      |
| Durham, NH 03824 USA     |

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]