Re: [Evolution] Whats new in the 0724 snap?

On 24 Jul 2001 10:47:02 -0400, Richie Crews wrote:
I am using 0.9.6 should i downgrade to 0.9.5?

That's your version of pilot-link, not gnome-pilot.

To find the version of gnome-pilot, run 'gnome-config --modversion
gpilot'. Mine is 1.2.13 and compiles.


Peter Williams     peter newton cx / peterw ximian com

"Why should I have to change my name? He's the one who 
sucks!"                              -- Michael Bolton

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]