[Evolution] Re: [HC Evolve] Compiling Evolution

Ok, I've been able to install all the prerequisites for compliling
evolution, but when running the ./configure it errors and says that
gnome-print is not installed.  I've installed 0.8 and it installed
perfectly with out error, and I tried again with the version it
reccomended (0.20) and it still found no gnome-print libraries.

gnome-print is installed in /opt/gnome/share/gnome-print, and I'm
assuming this is a pretty normal install location.  Is there any
suggestions to what I should try to get the evolution configure to see
that I do indeed have the gnome-print libraries installed?

Thank you for all input.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]