Re: [Evolution] compiling cvs - issues

Yes, that's exactly the behavior of the stock gtk+-1.2.10 packages. You
need to either downgrade to 1.2.9, or upgrade to gtk+-1.2.10-ximian or
gtk+ from CVS.

so essentially I'm screwed and have to wait, since cvs is 2.0 stuff, and
there is no option to download the source code for gtk+-ximian (or red
carpet)...  sometimes it almost makes me wish I wasn't running
slackware.  almost.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]