Re: Indexers comparison

SCHED_BATCH is a bad name considering the older (inversion-prone)
implementation.  A better name would be SCHED_FIXED.

Just a followup to those interested:

Support for SCHED_BATCH was added by Joe to the trunk,

- dBera

Debajyoti Bera @
beagle / KDE fan
Mandriva / Inspiron-1100 user

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]