Re: [Banshee-List] Error Installing Banshee 2.0 source in Linux Mint Debian

Thanks, I had to run with the disable-appledevice flag because it
could never find the libgpod-sharp.dll even though libgpod was installed and
the packages that ipod-sharp creates were also installed, since there is no
ipod-sharp package in the debian repos.

View this message in context:
Sent from the Banshee Media Player mailing list archive at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]