Re: which GIME version pre-req for Balsa 2.2.5?

On Mon, Nov 15, 2004 at 04:43:53PM -0500, Jerry wrote:
> I've overcome a few dep hurdles, but configure is now telling me that
> I  need GIME > 2.1.9
> However, the GIME site seems to indicate that the latest Development
> version is actually 2.1.6. So, does this imply to meet the pre-req
> that I need to pull down GIME from CVS?  Or is there something more
> obvious that I've missed?

The GMIME site <> makes no mention
of any specific version numbers -- so as to where you got "2.1.6", I
have no idea.

Anyway, you could have found gmime-2.1.9.tar.gz at:

Andrew "Netsnipe" Lau

	Andrew "Netsnipe" Lau	<>
 Debian GNU/Linux Maintainer & UNSW Computing Students' Society President
		  "Nobody expects the Debian Inquisition!
     Our two weapons are fear and surprise...and ruthless efficiency!"

Attachment: signature.asc
Description: Digital signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]