Re: [PATCH][RFC] balsa 1.2.4 and the european currency

On 2002.01.26 16:31 Anders Larsen wrote:
[ snip ]
> Incidentally, I can't use 1.3.0, since it does not play well with my
> old
> cmu "cyrus" imap server (v1.6.19) - balsa refuses to recurse into the
> Inbox as soon as it is declared to be, well, inbox.
> Cheers
>   Anders

Try increasing Settings->Preferences->Startup->IMAP scan depth. I don't 
know why it matters, but it seems to!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]