Re: configure error

* On Sun, Jan 17, 1999 at 11:49:07PM -0500,
*		jason majors wrote:

-> when i run configure on version it tells me it could not find gtk
-> version >= 1.1.1

What says 'ldconfig -v | grep gtk' ? 
Is gtk-config in $PATH ? Try 'gtk-config --version'.
Perhaps you installed an older (1.0.x) Gtk+ _after_ you installed
one of the 1.1 series. This overwrites gtk-config.


Dominik Rothert			

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]