Re: [anjuta-devel] Depending on vala master?


The other solution would be to simply drop support for 0.12 altogether.

Yep, just drop 0.12 support. We won't make any friends with a crashing
0.12 anyway. The time master will become stable there will be a vala 0.14
that is stable so that is all fine. Just be sure to update the configure
script, etc.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]