[xml] libxml version numbers

Daniel, what kind of version numbers do you plan to use for libxml
releases during the GNOME 2.7/2.8 cycle? I'm asking so that we can
choose an appropriate version number for our GNOME 2.7/2.8 libxml++.

I know you don't use the odd-number=unstable, even-number=stable, but
I'm not sure what you do instead.

Murray Cumming
murrayc murrayc com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]