Re: [Rhythmbox-devel] [PATCH] review of plugin names and descriptions

>>>>> "LF" == Luca Ferretti  writes:

LF> Il giorno dom, 08/10/2006 alle 14.59 +0200, Luca Ferretti ha
LF> scritto:
>> IMHO some plugin names and or descriptions should be changed to
>> provide more useful information to user and/or to avoid other
>> issues.

LF> Moved to

That would be:


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]