Re: Modules needing a release for 2.26.0

Vincent Untz wrote:
team will roll tarballs for those modules. Volunteers to help roll
tarballs are welcome.
gnome-mag                 0.15.4     0.15.4

I've checked in NEWS and README changes into trunk and I have a gnome-mag-0.15.5.tar.gz on ready for an install-module. All the changes made since the last release are restricted solely to translations.

I built/tested this on OpenSolaris 2008.11 b108 (GNOME 2.24.2) and it seems to work fine.

Let me know and I will pull the trigger on install-module and tag the svn repository.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]