Re: Request for update external dependency

Le mardi 10 juin 2008, à 15:16 -0400, Germán Póo-Caamaño a écrit :
> The external dependency written in our book 
> (aka is
> 2.4.1. However, jhbuild has set 2.5.0 which is an ugly version who
> resists to accept as configure's argument '--disable-docs'.

Yeah, it's already a mess. I'm in favour of moving to 2.6.0. Any other


Les gens heureux ne sont pas pressés.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]