Re: [orca-list] Orca hanging on GNOME 3.2, more info

I just verified the package name and it should have been
python2-json-py.  Might check for that exact name; who knows, maybe
that package was pulled out of the distribution.  Not sure.  I may
have mis-spelled that name before.

On 10/5/11, Kyle <kyle4jesus gmail com> wrote:
Hi Steve,
unfortunately, this dependency doesn't seem to be causing my problem. I
can't find any package similar to the name you provided, either installed on
my system or available in the repos, and nothing like it is listed as a
dependency for Orca, as I do indeed have 3.2.0-2 installed. Thanks for the
suggestion, and if you have any other ideas, please let me know.

orca-list mailing list
orca-list gnome org
Visit for more information on Orca.
The manual is at
The FAQ is at
Netiquette Guidelines are at
Log bugs and feature requests at
Find out how to help at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]