Re: [orca-list] RFP - Guadalinex a11y edition

Luke Yelavich, le Fri 11 Jun 2010 08:45:22 +1000, a écrit :
What is needed, is a way to signal all existing applications using GTK to retroactively load the atk/gail 
GTK modules.

I guess it'd be far easier to convince gtk people to do that than
keeping at-spi-registryd enabled by default.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]