Re: [orca-list] Announcing Orca v2.91.4

José Vilmar Estácio de Souza <vilmar informal com br> wrote:
You need to install python-yaml.

If you use ubuntu, you can try:
sudo apt-get install python-yaml

It's the same if you use Debian.

I have ssh access to a Fedora machine; the PyYAML package appears to be the
one required for that distribution.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]