Re: [orca-list] permanent to speech-dispatcher with the new gnome-version?

Dear List,

Günni, if after installation you install libgnome-speech7 package, you get back gnome-speech. I think libgnome-speech7 package moved with universe repository, not the main part. After installation sudo apt-get install libgnome-speech7 command install correct this package.

You found some useful information with Karmic and Orca at:
Arki edited this document.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]