[orca-list] ibm viavoice

I am still trying to get either TtSynth or Voxin to work on my Ubuntu 9.10.
I have tried to upgrade Voxin with:
apt-get upgrade voxin
It comes back and reads that the package tTsynth corps needs to be 
reinstalled, but I cannot find the package.
Thanks for any help.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]