[orca-list] ttsynth and Hardy

I'm using Ubuntu Hardy and I just bought a license for ttsynth before discovering there's a required library  (libstdc++2.10-glib2.2) that's been in previous releases of Ubuntu but has been omitted from Hardy.
Is there a way to install this library?  I really want to have the voice I'm used to with JAWS in Windows (not to mention it just cost me £20).  Guess I should've made sure first...

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]