Re: [orca-list] Speech Dispatcher 0.6.5 released

Checking my installed version of SD in Gutsy showed me, that Ubuntu uses 
0.6.3-testing insted of 0.6.4-2.
0.6.5 is not availabe at the moment. I downloaded and installed all 
0.6.4-2 packages from the Debian server, and, BTW., hope to solve that 
annoying SD crash problem I've reported a few days ago.

I use grml (

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]