Orca Can't start Adobe Reader

today I downloaded the Adobe Reader and ran the install script.
However: The reader won't start. When I open it in the office submenu 
nothing happens.
When I start it in the Gnome terminal window, I get repeatetly the message
expr: syntax error
What went wrong?
Btw.: Which additional plugins do I need and where can I get them?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]