Re: Build error on Ubuntu Breezy

On Wed, 2005-11-16 at 10:29 +0100, Christian G�rote:
> Hi,
> I just tried to compile NetworkManager from CVS. However I cannot
> run ./ with success:
> Running intltoolize...
> intltoolize: 'po/' is out of date: use '--force' to
> overwrite
> Then it stops... Whats the problem here?

I get this from time to time too but have never found a solution other
than deleting the checkout and reconfiguring...  Best thing to do would
be to ask on gnome devel lists (unless there's some other location from
intltool stuff).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]