Re: glib2 usage

On Wed, 22 Oct 2003, [iso-8859-2] Pavel Arno?t wrote:


Better use the already installed version.  If you don't have any, glib
1.2.x is easier to install than 2.x.  mc 4.6.0 doesn't use any
functionality not present in glib 1.2.x.

do you plan usage of glib2 in near future?

It's supported in version 4.6.0.

Pavel Roskin

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]