Re: last call

* muppet <scott asofyet org> [2003-10-09 11:47]:
should we go to 2.00 for the 2.4/2.6/3.0 release, or just keep
on the 1.xx series indefinitely?

I say stick to 1.x. Gtk2-Perl version numbers should IMHO reflect
the state of Gtk2-Perl, not the version of Gtk2 they are tied to.

"If you can't laugh at yourself, you don't take life seriously enough."

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]