Re: [Pronto] Pb with GtkHTML

On 12/07/00 Maher Awamy wrote:
    I'm using Pronto! 2.2.1 and I can't manage to get it use GtkHTML as a
 mail displayer. When I start Pronto!, I got the following error message:
 perl: error in loading shared libraries: /usr/lib/ undefined
 symbol: new_pspell_config

Check for duplicate installations of libgtkhtml, or recompile
a clean one without pspell support.
What do you get with this command?
        gnome-config --libs gtkhtml

If it doesn't include libpspell or something like that and
/usr/lib/ requires it, you have a broken installation.


lupus debian org                                     debian/rules
lupus helixcode com                          Monkeys do it better

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]