Re: Our program with GTK 2.2.4 die every 8days. Help me plz!

김은혁 wrote:
> We must use GTK-2.2.0. For a long time we developed our progam with 2.2.0 
> and have no time to convert to other GTK version.

You do know that all versions of GTK 2.x are source and binary
compatible, right? So if you download a later version of GTK+, it should
just drop in.

The major advantage of this approach is that you then won't hit this bug :-)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]