Re: GTK+, & GLIB Questions

>the 1.2.x line, then you can upgrade to that version of gtk+-1.2. As Daniel
>pointed out; gtk+-2.x is a different software; so if your fix was added in
>gtk+-2.x, you'll have to port the software to gtk+-2.x.

Or patch (you make de patch) the sources and recompile.

>                                    -Tristan

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]