Re: Installing Pango with the Xft backend

On Fri, 01 Apr 2005 07:16:45 -1000, Karina Orot said:
> I apologize if this has been answered previously, but I couldn't find
> a "good" answer in my attempts to search. I am trying to install
> gtk+-2.6.4 (because it is the latest) on a RedHat Enterprise Linux 3
> box. I need it so that I can then install the Nessus client.

As far as I know, Nessus should work just fine with the GTK+ that ships with RHEL3.
You might be better off just using those rather than creating lots of pain
and anguish trying to get "the latest" installed.

Attachment: pgpIAExmRC0Na.pgp
Description: PGP signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]