Re: glib install question


glenn lawyer swipnet se writes:

> I then tried to install atk-1.0.0 and pango-1.0.1. Their configure
> scripts both gave the same error (printed in full below): "glib not
> found." They suggested editing my  /etc/ file to show the new
> path. I did this (added the line    /usr/local/include/glib-2.0 to the
> file), re-booted, and tried again. Same error

you should have added /usr/local to the /etc/, then run

Salut, Sven

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]