I have a question....when I was running gtk+-1.2.0...when I ran some
gnome apps i would receive a message that to get accelerated support i
would have to get gtk+-1.2.1....well...i got it and installed it and now
I am still getting the same message...anyone out there know anything
about this?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]