Gtk-perl 2.04 & 3.0

I am having trouble installing both versions of the bindings on my 
system. I have:

gtk+ 1.1.1
glib 1.1.2

Gtk perl 2.04 and 3.0

are their any resources avalible for assistance, the Readme was pretty 
thin and the install method fairly complicated.

There is some statement when I run Makefile.PL but it says my kit is 

Then when I make test I recieve all these parse errors.

Thanks for the help.

Get Your Private, Free Email at

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]