new release for GNOME 2.5.5

It looks like we need a new release of gtk-doc for GNOME 2.5.5/2.6.0.

I'll try to do it tomorrow, unless someone else was planning to do it.

We don't have any problems to sort out before 2.6.0 do we?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]