Re: Language bindings on

Andy Wingo wrote:
Hi Andreas,

On Mon 07 Apr 2008 16:24, Andreas Nilsson <andreas imendio com> writes:

* guile-gtk (

Obsoleted by guile-gnome, whose gtk binding is independent of gnome
   * guile-gnome (

libs, and wraps GTK+ 2.10:
Hi Andy!
Does that mean 2.10 only, or 2.6 and 2.8 as well?
- Andreas

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]