Re: Another porting question

Maher Awamy wrote:
Is it possible to use gtk+ 1.2 and gtk+2.0 in one program? I ask because
SkipStone, my browser uses the gtkmozembed widget - I am wondering if I could
port all of SkipStone and the gtkmozembed widget would still use gtk+ 1.2.. I
think its not possible without a big hack but asking does not hurt ;-)


Not in any practical manner, no.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]