You get a black screen in your browser?  When you try to run Gnumeric?  
What operating system are you using?  (Last I heard Gnumeric no longer
supported Windows.)  If you are running a command line utility in
Windows you SHOULD get a possibly black terminal window. 

Generally conversions are only partial.  I have been running 1-2-3 and
its clones for many years.  These days I run Version 5 in DOSBOX in
Windows 3.1 on Debian 8 Linux.  There are claims of some versions
running in Crossover Office, and so perhaps WINE.  It might actually be
easier to run 1-2-3 than to convert a lot of files and fix everything
that does not convert. 

----- Forwarded message from Malley's iPad Mail <malley mbdunns ca> -----

I have been using Lotus 1-2-3 for the past 30 years but now it won't run on my new laptop.

I heard about your conversion and tried to download it but all I get is a black screen.

Can anyone help me?

Many thanks,

Malley Dunn
gnumeric-list mailing list
gnumeric-list gnome org

----- End forwarded message -----


------->  First-time AP Stats. teacher?  Help is on the way! See
     | |          Robert W. Hayden
     | |          614 Nashua Street #119
    /  |          Milford, New Hampshire 03055  USA
   |   |          
   |   |          email: bob@ the site below
  /  x |          website: http://statland.org
 |     /          

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]