Re: install-Anyone any suggestions??????????

Op wo 01-10-2003, om 12:33 schreef david:
I am trying to install gnumeric-1.2.0.tar.bz2.  When I first attempted 
to run ./configure I got what is below.  So I downloaded most of what is 
in the list (plus dependencies) and then installed them.  However, I get 
the same output from the configure script.  Anyone any suggestions??????????
If you use an rpm based distribution, be sure to have to the
corresponding development packages installed (e.g. glib-devel etc)

The packages in the list are needed to be able to *use* gnumeric-1.2.0
The develepment packages are needed to be able to *build* gnumeric-1.2.0


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]