lates development rpm for rh9.0

where can I find it? so that I don't need to install any other packages,
required for the latest gnumeric (development, not stable)
Christoph Lehmann <lehmann puk unibe ch>
University Hospital of Clinical Psychiatry
Christoph Lehmann <christoph lehmann gmx ch>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]