Re: libart

On Mon, Jun 23, 2003 at 01:24:00AM +0300, N. Charonitakis wrote:

i want to install adt test latest release 1.1.19 but
on configure says
libart-2.0 >= 2.3.11
i have rhl9 and libart_lgpl-devel 2.3.11
is this the package needed?
if this is the case how can i make configure aware of it?

That sounds like the package that is needed

The necessary file is

and the ximian versions of the package seem to include it
    libart_lgpl-devel | 2.3.12-0.ximian.6.2

Are you messing around with prefix ?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]