i want to install adt test latest release 1.1.19 but
on configure says
libart-2.0 >= 2.3.11
i have rhl9 and libart_lgpl-devel 2.3.11
is this the package needed?
if this is the case how can i make configure aware of it?

thanks in advance

Please reply to all because i m not list member.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]