Re: gnome application libs (gal) question

On Mon, 28 May 2001, Adam Schuetze wrote:

I've managed to overcome most of the problems with compiling
gnumeric 0.65, but I've found another.  The configure script is
looking for "Gnome Application Libs (GAL) > 0.8."  Is this the
same as the gnome-libs libraries?

No, it's a separate thing.

and get gal-0.8.tar.gz

Allin Cottrell.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]